Bienvenido a la Comunidad UBNT

Actividad Reciente

Lista de actividad

  • MrKr4c cambiada su imagen de perfil.
    Miniatura
    18 de abril
  • clecaros ingresado.
    ¡Bienvenido a bordo!
    18 de abril
  • ¡Bienvenido a bordo!
    17 de abril
  • chechocr, nailfactory, dariosalas, vs18, smanfredi y 8 otros ingresado.
    ¡Bienvenido a bordo!
    16 de abril
  • Estimados les comparto una duda.

    Tengo un proyecto que consiste en 10 cámaras IP  ,cada una de estas las tengo conectada a una NanoM5 modo estacion y de ahi las reporta a un rocket M5 AP , DESDE AHI NECESITO HACER UN QUIEBRE  POR UN TEMA DE LINEA VISTA LA CUAL LA BAJO CON UN PUNTO A PUNTO HASTA LA CENTRAL , MI CONSULTA  ES , QUE CUANDO CONECTO TODAS AL  NVR SOLO ME REPORTAN 4 CAMARAS EL ROCKET LO TENGO CON ANCHO DE CANAL 20 EN QUE PUEDO ESTAR FALLANDO LES ADJUNTO UN ESQUEMA OJALA PUDIERAN GUIARME SALUDOS CORDIALES.

    16 de abril
  • AlbertStoff
    Disculpa que te moleste vi que respondiste a alguien que pedía ayuda, quiero plantearte mi idea, quiero montar servicio de internet en una localidad pequeña, estoy practicamente en medio, así que mi idea es repartir internet con una omnidireccional, no sé como expresarme bien, son 3 kilometros para todas las direcciones tomando en cuenta que estemos en un circulo, bueno a lo que voy, como soy nuevo estuve leyendo acerca de los equipos que requeriria en este caso yo tengo una antena en mi domicilio que me funciona bien (me proveen internet por otra persona), el lite beam 5ac gen 2, pero no sé si dicho equipo es compatible con la amo5g13, se que dicha antena requiere de un radio, en este caso se que el compatible es el rocket r5aclite, sabiendo todo esto, quisiera saber si mi antena lite beam es compatible, y si esa antena me serviria para lo que tengo pensado si sería ideal o necesito otro equipo que me provea mas estabilidad en cuanto a conexión para que no existan perdidas, espero me puedas ayudar :(
    16 de abril
  • ¡Bienvenido a bordo!
    15 de abril
  • leono24, Admin-Red, LRCAS, MORGAN30310, sea360 y 3 otros ingresado.
    ¡Bienvenido a bordo!
    14 de abril
  • como llego al enlace beta-program?, que alguien me indique por favor
    15 de abril
  • Samuelenrique19
    14 de abril
  • Samuelenrique19
    Mira esto me sale cuando inicio el controlador y el archivo que system.properties no me aparece en la carpeta data 
    14 de abril
  • josefinas
    Hola soy TEC informático y responsable de seguridad de un cole grande en ESPAÑA.
    Ayuda para el siguiente caso, que me lleva de cabeza y seguro que es una bobada....

    Controlo mis 23 A.P de dos formas:
    1-> A través de controles instalado en mi servidor.
    2-> Desde la web de https://unifi.ubnt.com/#/ el problema surge aqui

    pues desde hace unos días ha desaparecido de 2, osea del https://unifi.ubnt.com/#/ 

    alguna sugerencia?????

    muy agradecido por vuestra ayuda.
    gracias
    14 de abril
  • ohgldq cambiada su imagen de perfil.
    Miniatura
    14 de abril
  • ReLive cambiada su imagen de perfil.
    Miniatura
    14 de abril
  • ¡Bienvenido a bordo!
    12 de abril
  • agreda99 cambiada su imagen de perfil.
    Miniatura
    13 de abril
  • agreda99 cambiada su imagen de perfil.
    Miniatura
    13 de abril
  • parqueminero cambiada su imagen de perfil.
    Miniatura
    12 de abril
  • parqueminero cambiada su imagen de perfil.
    Miniatura
    12 de abril
  • parqueminero cambiada su imagen de perfil.
    Miniatura
    12 de abril
  • ¡Bienvenido a bordo!
    11 de abril
  • jesusbautista cambiada su imagen de perfil.
    Miniatura
    12 de abril
  • Racpuntocom cambiada su imagen de perfil.
    Miniatura
    11 de abril
  • Racpuntocom cambiada su imagen de perfil.
    Miniatura
    11 de abril
  • jatg5628
    muchas gracias

    11 de abril
  • buenas tardes tengo esta configuración que me dejo el proveedor  pero no funciona últimamente bien muchas gracias 
    11 de abril
  • jatg5628, mayms, LuisNavone, swendler, sukerman y 6 otros ingresado.
    ¡Bienvenido a bordo!
    10 de abril
  • xavi28
    buenas tardes ricardo, tengo un problema con mi uc-ck, en mi pagina de administracion me aparece pero fuera de linea y trato de accesar a traves de su ip, y no se puede,, como puedp hacer para configurarlo?
    11 de abril
  • Hola, tengo una duda, como puedo cambiar el modo de frecuencias de 5Ghz(este seria ptp) a 2.4Ghz(para repartir el internet)?
    11 de abril
  • Goethe cambiada su imagen de perfil.
    Miniatura
    11 de abril