Bienvenido a la Comunidad UBNT

UNIFI SE DESCONECTA AL APGAR EL CONTROLADOR

Buen día a todos en el foro, el problema es el siguiente: recién compre un UniFi LR, configuro todo en la siguiente topología, router, swich en el swich conecto el UniFi y mi computador donde esta el controlador, una ves hecho esto lo configuro todo y empieza a andar bien, el problema empieza cuando apago el computador o simplemente cierro el controlador, la señal desaparece  y la luz verde se pone intermitente cada minuto, no se si este haciendo algo mal por favor ayuda.

Comments

  • Hola,
    Tienes hotspot activo? Si es así, no te funcionará sin un equipo encendido, ya que el hotspot requiere un equipo siempre corriendo, una solución alternativa es usar un UniFi Cloud Key en tu red.

    Saludos,
    ozono1327
  • Hola,

    Tienes hotspot activo? Si es así, no te funcionará sin un equipo encendido, ya que el hotspot requiere un equipo siempre corriendo, una solución alternativa es usar un UniFi Cloud Key en tu red.

    Saludos, 

    Hola no tengo nigun hotspot o portal cautivo abierto, el unifi solamente esta trabajando como acces point, como le infdicque el equipo esta conectado de tras de un swich


  • Tiene que ver en algo la opción enable connectivity monitor and wireless uplink?
  • UBNT-CodyUBNT-Cody 3123 Points
    @ozono1327,

    Es correcto - si deshabilitas el Connectivity Monitor, dejarán de monitorear la conexión al controlador y no entrarán en estado de Isolated (aislado). 
Sign In or Register to comment.