Bienvenido a la Comunidad UBNT

Problema Rocket AC y Rocket AC Gen 2

nachocacknachocack 80 Puntos
Hola amigos,

Tengo dos problemas, con dos Rockets AC prism que funcionan como AP de dos enlaces punto a punto. SE APAGAN, SE REINICIAN, cuando la carga de trafico es grande... uno de ellos Gen 2, y estan en la misma torre... el Gen 2 es un enlace nuevo y nunca funciono, cuando le doy carga, PAF! En cambio el otro es un AC Prism pero NO GEN2, y ese enlace funciono bien durante un par de meses y ahora empezo con el mismo problema que el otro. ¿puede ser un problema de firmware? ambos son XC y tienen la ultima version, la 8.4.3.
Que puedo hacer al respecto? Uno de esos enlaces me afecta el servicio de muchos clientes, a veces funciona por horas, a veces por minutos... y se planta. Necesito una solución!! 
Ya probe intercambiando las fuentes, pero no es el problema, y ambos estan con corriente estabilizada.

Gracias

Comentarios

  • UBNT-RicardoUBNT-Ricardo 2331 Puntos
    Hola, pregunta, que routers tienes en cada cliente? 
  • nachocacknachocack 80 Puntos
    editado 8 de enero
    Hola Ricardo,

    Ambos están conectados al mismo equipo, un Mikrotik Cloud Core.

    Saludos y gracias a Ud
  • nachocacknachocack 80 Puntos
    [-O<
  • UBNT-RicardoUBNT-Ricardo 2331 Puntos
    Pero con qué ruteas en cada cliente ?
  • nachocacknachocack 80 Puntos
    editado 9 de enero
    Son dos Puntos de accesos, de enlaces punto a punto. 
    Tengo un cloud core de Mikrotik que tiene una conexión de fibra de uno de mis proveedores, y de ahi salgo a estos dos equipos que están en la misma torre funcionando como AP's. 
    Uno es de un enlace a 16 kms, que tiene como cliente un Rocket AC prims idéntico, y de ahí baja a un edgeswitch de 24p, que esta como bridge, es un nodo nuestro, propio. 
    El otro tiene como cliente un Rocket AC Prism Gen 2, en un enlace de 30 kms, y este ultimo baja a un mikrotik rb2011, que ahí se rutea para darle internet a un cliente.

    no se si estoy respondiendo a tu pregunta, de cualquier manera muchas gracias, pero no entiendo que es lo que tiene que ver, con que se apaguen estos bichos!!

    Si te interesa, te puedo dar acceso remoto a los 4 equipos de esos dos enlaces.

    Muchas gracias !!

    Saludos
  • UBNT-RicardoUBNT-Ricardo 2331 Puntos
    Se apagan físicamente se van los leds y vuelven a encender ? Si es así y están en la misma torre tu problema parece eléctrico o de calentamiento, los tienes a un mismo no break ?
  • Si, se apagan fisicamente. Se van los leds. Al Rocket AC prism, lo hice cambiar por un AC Prism Gen 2, y cuando el antenista estaba por cambiarlo, lo vio apagarse... de  momento parece resuelto ese punto. El otro AC Gen 2, sigue con el problema, por suerte no tan seguido como este... 
    Recalentamiento no se, no creo, la temperatura no es muy alta, si bien estamos en verano, mi ubiacion es bastante austral...

    Gracias
Accede o Regístrate para comentar.