Bienvenido a la Comunidad UBNT

unifi red invitados vlan

Buenas tarde
He montado unas ap de unifi y e creado una red para invitados con vlan para separar de mi red.
En donde tengo el usg y el cloud key funciona perfectamente , pero en otro lado que tengo conexion gracias a unas antenas power beam m5 me dice que no tiene conexion de internet y no me pide a contraseña para logear .
He configurado la vlan 10 , en la red 192.168.20.x mi otra red esta sin vlan y en la red 192.168.0.x
Captura de pantalla de 2018-02-13 18-35-00
Asi es como tengo configuradas las radios 
Un saludo y gracias

Comentarios

  • acriolloacriollo 853 Puntos
    Me parece que a las antenas no tienes nada que definirles en relación a las vlans a menos de que quieras separar el trafico de los clientes con el de administración.

    Lo unico que tienes que hacer es configurar los radios en modo WDS y conectarlo a un puerto que tenga configurada la VLAN 10 como untagg o sin marca. donde defines las VLANs? en los switches y en el USG.

    saludos


    Hismamedina
  • Buenas tardes
    Las radios las tengo todas en modo WDS de siempre , la VLAN la confiiguro en el USG , los switches aunque son configurables no toque mas que en uno despues del enlace para pone otro y conectar con 2 cables (LAG ).
    De Vlan´s nunca toque nada si leo y veo cosillas pero hasta este momento no me habia hecho falta , que es solo por separar a los invitados de mi red que siempre parece que viene bien .
    Se que los switches estan todos los puertos en mode access, seguire investigando
    Un saludo y muchas gracias
Accede o Regístrate para comentar.