Bienvenido a la Comunidad UBNT

Enlace inestable

nicoemenicoeme 21 Puntos
Hola buenas noches a todos!!! no es mi primer post, y he buscado a ver si encontraba algo relacionado con lo que me esta trayendo al foro en esta oportunidad, me gusta leer mucho y me he pasado un rato largo buscando al respecto , aun asi no he dado con la tecla y no pude solucionar ni encontrar el causante. Paso a contarles.

Tengo un servicio de internet wireless el cual utiliza equipos ubiquiti Rocket M5 con paneles sectoriales de 27 dBm y en casa como cliente utilizo un NanoBeam M5 16dBi. No estoy a mas de 1500 metros de distancia, con vista libre de obstáculos. El emisor esta en una torre donde hay varios Dipolos de FM, que intuyo que ese puede ser el problema.

En casa utilice cable FTP, con fichas blindadas y protector gaseoso contra descargas eléctricas, ingreso a un router USG de ahi un switch 8-150 y de ahi distribuyo en casa. 

La cuestión es que cuando me conecto al AP Norte, la señal es de - 70, la calidad y capacidad de AIRMAX es baja, la tasa CCQ, la velocidad de TX/RX se mantiene estable y navego a 10 megas, inestables pero navego casi siempre a esa velocidad. el tema esta cuando me conecto al AP que corresponde, al ESTE tengo una intensidad de señal de -64, la calidad y capacidad es mas baja y todo se derrumba, por lo que no navego jamas a 10 megas.

Sin tocar nada a veces todo se dispara para arriba (mejor) y navego a 15 megas la cual es la velocidad de mi servicio. 

Adjunto capturas.
PD. intente alinear la antena mia por todos los medios, darle mas o menos potencia, cambie cables, fichas, elimine todo y conecte la antena directo a  la computadora para chequear que no haya nada raro en la red y sigue igual, es como que hay interferencia producto de las FM o algo asi .. porque a veces funciona bien y a veces se cae tanto todo que no llega a un mega de velocidad.


1

2

Captura_de_pantalla_2018-05-10_a_la_s__10_09_31

3

4

5

6

8

Cualquier otra captura me avisan asi la comparto!.
GRacias.... por su tiempo!

Comentarios

  • Buenas amigo encontraste la solucion?
  • nicoemenicoeme 21 Puntos
    editado 23 de mayo

    Buenas amigo encontraste la solucion?

    No no negativo, para nada... sigo renegando con lo mismo... super inestable...
  • @nicoeme podrías pasarnos capturas de las solapas main y wireless del AP que te genera problemas?. Saludos.
  • nicoemenicoeme 21 Puntos

    @nicoeme podrías pasarnos capturas de las solapas main y wireless del AP que te genera problemas?. Saludos.

    Es que el AP es del proveedor, no tengo forma de acceder. 
  • nicoeme dijo:

    @nicoeme podrías pasarnos capturas de las solapas main y wireless del AP que te genera problemas?. Saludos.

    Es que el AP es del proveedor, no tengo forma de acceder. 
    Hola, necesitas contactar a tu proveedor, se necesitan revisar ambos puntos.
  • Hola amigos,

    A mi está pasando lo mismo desde hace dos días. Tengo 6 clientes en diferentes APs y realmente desespera mucho sus quejas y solo tengo 1 mes en esta industria y realmente no se que hacer. Porfavor su apoyo sería altamente apreciado.

    Gracias y mucho gusto.
    John
  • azcarlos2azcarlos2 1840 Puntos
    Hola amigos,

    A mi está pasando lo mismo desde hace dos días. Tengo 6 clientes en diferentes APs y realmente desespera mucho sus quejas y solo tengo 1 mes en esta industria y realmente no se que hacer. Porfavor su apoyo sería altamente apreciado.

    Gracias y mucho gusto.
    John
    Abra un hilo nuevo, y como hizo este compañero suba capturas y especifique todo con honduras. 
Accede o Regístrate para comentar.