Bienvenido a la Comunidad UBNT

no puedo enlazar airfiber 5x hd 8(

un saludo  a todos!  hace poco adquirí  dos radios AIRFIBER 5XHD y dos platos 34 dbi slant  ..hasta hoy no he podido lograr el enlace que esta a 31 kilometros con linea de vista perfecta y ni siquiera logro nada....actualice el firmware a versión 1.1.1 o mas reciente pero nada....si alguien pudiera ayudarme le agradecería muchísimo saludos!!
«1

Comentarios

  • UI-RicardoUI-Ricardo 2733 Puntos
    Deccdes dijo:
    un saludo  a todos!  hace poco adquirí  dos radios AIRFIBER 5XHD y dos platos 34 dbi slant  ..hasta hoy no he podido lograr el enlace que esta a 31 kilometros con linea de vista perfecta y ni siquiera logro nada....actualice el firmware a versión 1.1.1 o mas reciente pero nada....si alguien pudiera ayudarme le agradecería muchísimo saludos!!
    Nos puedes ayudar con las capturas de pantalla de tu configuración?
  • DeccdesDeccdes 0 Puntos
    gracias Ricardo!! 
  • DeccdesDeccdes 0 Puntos
    los mismos valores estan en parte del slave contraseña frecuencia etc..

  • UI-RicardoUI-Ricardo 2733 Puntos
    Estás sacando -2 dB de potencia, en que país lo tienes configurado ?
  • DeccdesDeccdes 0 Puntos
    México....
  • DeccdesDeccdes 0 Puntos

    te refieres a cable?
  • DeccdesDeccdes 0 Puntos
    ohh dammmmmm..cierto!!  pero ya intente de todo hasta cambiar al cable que esta a 20 metros de distancia cat 5 E blindado....subi toda la potencia y aun asi sigue  -3

  • UI-RicardoUI-Ricardo 2733 Puntos
    Es por el PIRE permitido en la region donde lo configuraste. 
  • DeccdesDeccdes 0 Puntos
    como puedo cambiar esto?   no es posible trabajarlo en mexico?

  • DeccdesDeccdes 0 Puntos
    hablando claro esta de deshabilitarlo del auto y aumentar potencia pero esta en 30 dbm y no pasa de 3...sera un posible fallo del radio?

  • UI-RicardoUI-Ricardo 2733 Puntos
    Deccdes dijo:
    hablando claro esta de deshabilitarlo del auto y aumentar potencia pero esta en 30 dbm y no pasa de 3...sera un posible fallo del radio?

    No, es configuración, has una prueba mueve el pais a Licensed.


  • DeccdesDeccdes 0 Puntos
    cambie el pais ,,use el licensed high y low  y aun siguio el problema....el detalle es que no se ve alguna otra configuracion como lo explicas ,,te agradezco la atencion  checare algo mas de lo que mencionas...
  • UI-RicardoUI-Ricardo 2733 Puntos
    Deccdes dijo:
    cambie el pais ,,use el licensed high y low  y aun siguio el problema....el detalle es que no se ve alguna otra configuracion como lo explicas ,,te agradezco la atencion  checare algo mas de lo que mencionas...
    Una prueba, pon antena de 3 dBi (solo en la configuración) y observa cuanta potencia te libera.


  • DeccdesDeccdes 0 Puntos
    OK lo checo...thanx Ricardo!
  • DeccdesDeccdes 0 Puntos
    perfecto todo como me lo mecionabas Ricardo....quedo en modo licensed high..en mexico subio hasta 45 dbm...pero no puede bajar.. consideras dejarlo asi como te muestro?  o dejarlo en Mexico pero con 45 dbm?

  • UI-RicardoUI-Ricardo 2733 Puntos
    Deccdes dijo:
    perfecto todo como me lo mecionabas Ricardo....quedo en modo licensed high..en mexico subio hasta 45 dbm...pero no puede bajar.. consideras dejarlo asi como te muestro?  o dejarlo en Mexico pero con 45 dbm?

    Realmente como te de mejor resultado en la que esperas, nos compartes tu enlace terminado :)
  • cbellocbello 0 Puntos
    Tengo un problema parecedido, estoy en republica dominicana, los equipos no se enlazan, que deberia hacer para lograr que salga mas de -2dB para que enlacen.
  • cbellocbello 0 Puntos
    me puedes decir que hiciste
  • DeccdesDeccdes 0 Puntos
    Hola CBELLO COMO ESTAS?--te comento que por tiempo deje inclocluso dicho enlace pero justamente hoy empece para terminarlo..graacias a Ricardo pude enlazarlo..pero aun no consigo pasar mas que 40 megas....CAMBIA SOLO EL PAIS Y EN CONFIGURACION AVANZADA MUEVE EL OUTPUT POWER A 12 Y DEBERÁ DARTE DE SALIDA 22 DBM YO INTENTE CON VARIOS PAISES LOW AND ,HIGH BAND Y SOLO TRATE DE AJUSTARLA DE ACUERDO A MÉXICO  ...HONESTAMENTE COMENCE A TRABAJAR ESTOS RADIOS Y PUES VAMOS FRESCOS LOS DOS JEJEJE!

  • cbellocbello 0 Puntos
    ok, hare unas pruebas, y les dejo saber
  • cbellocbello 0 Puntos
    logre hacer la conexion, solo colocando la ganancia del la antena en 3dbi, pero no he logrado pasar mas de 70 MB
  • UI-RicardoUI-Ricardo 2733 Puntos
    cbello dijo:
    logre hacer la conexion, solo colocando la ganancia del la antena en 3dbi, pero no he logrado pasar mas de 70 MB
    Nos ayudas con las capturas de pantalla ? 
  • DeccdesDeccdes 0 Puntos
    Hola RIcardo como estas te agradezco mucho tu ayuda anterior....quisiera compartir  algo de lo que ayer retome...y espero seguro le va ayudar a nuestro colega....

    COMO PUEDES VER ES MUY POCO LO QUE ESTA ENVIADO MIS RADIOS Y SIENTO LA CAPACIDAD EXCEDIDA YA QUE TE COMENTABA    ESTA LINEA DE VISTA PERFECTA ORIENTACION AL 100 PERO SIGUE EL DETALLE DE CAPACIDAD PODRÍAS ECHARLE UN OJO DE FAVORSOTE A MI CONFIGURACIÓN...??



  • UI-RicardoUI-Ricardo 2733 Puntos
    Deccdes dijo:
    Hola RIcardo como estas te agradezco mucho tu ayuda anterior....quisiera compartir  algo de lo que ayer retome...y espero seguro le va ayudar a nuestro colega....

    COMO PUEDES VER ES MUY POCO LO QUE ESTA ENVIADO MIS RADIOS Y SIENTO LA CAPACIDAD EXCEDIDA YA QUE TE COMENTABA    ESTA LINEA DE VISTA PERFECTA ORIENTACION AL 100 PERO SIGUE EL DETALLE DE CAPACIDAD PODRÍAS ECHARLE UN OJO DE FAVORSOTE A MI CONFIGURACIÓN...??



    Claro, nos compartes las capturas de pantalla?
  • DeccdesDeccdes 0 Puntos
  • UI-RicardoUI-Ricardo 2733 Puntos
    Tienes demasiada potencia y te falta señal, debería estar alrededor de -40 dBm, parece ser orientación.  Pon el duty al 50% para lograr la orientación y el ancho de banda lo mas bajo posible. Después de que obtengas un nivel de señal mas alto sube el ancho de canal hasta lograr la velocidad que necesitas. 



  • cbellocbello 0 Puntos
  • cbellocbello 0 Puntos
    yo logrre esa conexion, pero debo poner la antena custom y en 3dbi, porque si elijo mi antena no se sincronizan, ademas no puedo utilizar modulaciones mas altas de 6X, porque comienza a perder paquetes, que puedo hacer esperar la proxima actualizacion.
  • UI-RicardoUI-Ricardo 2733 Puntos
    cbello dijo:
    yo logrre esa conexion, pero debo poner la antena custom y en 3dbi, porque si elijo mi antena no se sincronizan, ademas no puedo utilizar modulaciones mas altas de 6X, porque comienza a perder paquetes, que puedo hacer esperar la proxima actualizacion.
    Baja un poco la potencia, en que país quedó configurado ? 
Accede o Regístrate para comentar.