Bienvenido a la Comunidad UBNT

Problemas con firm XW y XM 6.1.8

Buenos días. Soy el único que tiene problemas con el 6.1.8 de CCQ ?. Gracias.

Comentarios

  • Yo veo que los valores de CCQ han cambiado, es estable, pero los valores son inferiores, me explico.
    Antes 85% CCQ ahora 63% CCQ
    Tasa transferencia la misma, no oberservo problemas, pero si veo el valor cambiado.

    Necesitariamos una nueva tabla de valores, para ver lo que es MALO  REGULAR  BUENo  EXCELENTE

    agradeceriamos respuestas de UBNT
    bocaditos
  • después de actualizar mi ptm se conectan y desconectan mis enlaces y si el CCQ bajo bastante ni un speed test puedo hacer
  • https://dl.ubnt.com/firmwares/XW-fw/v6.1.8/changelog.txt

    De acuerdo a esto, si se modificó y mejoró el cálculo de ccq, tienen otros equipos con el mismo problema?

    Saludos
    bocaditos
  • Buenas tardes a todos, tengo el mismo problema aqui mencionado, dispongo de un wisp, alrededor de 90 litebeam M5 distribuidos en 5 AP. los AP son Litebeam AC 16 120 ( LiteAP ),.Antes de Actualizar los firmware a las nuevas versiones (AP, 8.5.8) (Litebeam M5, 6.1.8), observo que el valor CCQ bajo considerablemente en promedio de 85% y 92% a 47% y 57%, no hay obstruccion alguna. Alguna opinion de parte de UBNT ?
  • @UBNT-Salvador . Échanos un mano, somos muchos afectados con este tema. Mi experiencia en unas 200 radios a sido subida de ccq y desasociacion de alguna radio. Primero probé en unas 40 y como iba bien hice otra tanda de 200 y salió el problema, interpreto que se deben juntar mas de un factor para que surjan los problemas. Solo monitorizo mis enlaces, osea que la experiencia del cliente no se como ha sido, solo tuve el firm puesto una 20 horas y me llamaron unos 8 de esos 200. Saludos.
  • Buen día igual me tope con el mismo problema. Solo actualice 3 dispositivos para corroborar lo que decían y en efecto el ccq se vuelve loco las 3 antenas que  actualize de un ccq de 90-95 % bajaron hast casi 50-60% por lo que decidí no actualizar las demás antenas y revertí su actualización y volvieron a la normalidad.

  • Buen día igual me tope con el mismo problema. Solo actualice 3 dispositivos para corroborar lo que decían y en efecto el ccq se vuelve loco las 3 antenas que  actualize de un ccq de 90-95 % bajaron hast casi 50-60% por lo que decidí no actualizar las demás antenas y revertí su actualización y volvieron a la normalidad.

    Idem
  • Hola, el problema lo ven en rendimiento tal cual, aparte de lo indicado por el valor de CCQ? 
  • airfairf 60 Puntos
    editado 1 de octubre
    el rendimiento bajó de igual manera?
    como menciona en su caso @antromox
    ?
    Veo muchos comentarios afirmando lo mismo, temo que no haré esa actualización por el momento.
    Esperemos nuestros amigos de Ubiquiti nos apoyen u orienten con ese detalle.
  • Hola, el problema lo ven en rendimiento tal cual, aparte de lo indicado por el valor de CCQ? 
    buenos dias, revise el rendimiento en varios clientes y si bajo el rendimiento de la conexion, esperamos nos puedan ayudar ?
  • Hola, el problema lo ven en rendimiento tal cual, aparte de lo indicado por el valor de CCQ? 
    Hola. No hice ese test, pero tuve muchos avisos. Tendria que montar un lab y no puedo en estos momentos.
  • Hola, el nuevo firmware hace un calculo diferente del CCQ, pero este no afecta el rendimiento, si existe un problema en rendimiento, pueden poner un post aparte con el caso? 
  • Hola, el nuevo firmware hace un calculo diferente del CCQ, pero este no afecta el rendimiento, si existe un problema en rendimiento, pueden poner un post aparte con el caso? 
    Hola @UBNT-Ricardo .  Esto quiere decir que los ccq que teniamos has ahora no son válidos y tenemos que afinar todos los enlces de nuevo?. Gracias¡

  • Hola, el nuevo firmware hace un calculo diferente del CCQ, pero este no afecta el rendimiento, si existe un problema en rendimiento, pueden poner un post aparte con el caso? 
    Hola @UBNT-Ricardo .  Esto quiere decir que los ccq que teniamos has ahora no son válidos y tenemos que afinar todos los enlces de nuevo?. Gracias¡
    Lo calcula de una forma mas eficiente, mas estricta.
  • Hola de nuevo @UBNT-Ricardo puedes darnos valores nuevos reales, de cómo interpretar el % en referencia lo que estamos acostumbrados tengo ahora mismo 200 enlaces, y necesito saber sobre este problema. Para poder interpretar los nuevos valores
  • Mismo problema, el mismo cliente con la misma señal actualice  versión 6.1.8 y el  CCQ  bajo notablemente, también bajo el rendimiento si bien no puedo probar del lado cliente puedo notar  que con mejor CCQ es más fluida la navegación por la configuración del equipo, adjunto unas imágenes

  • jkincjkinc 0 Puntos
    Tengo el mismo problema  :-(
  • Yo tuve el mismo problema del CCQ, afectando muchisimo el Rendimiento
  • jodansi90jodansi90 38 Puntos
    editado 10 de octubre
    Hola amigos la semana pasada actualice toda mi red aproximadamente 370 equipos al ultimo Firmware v8.5.8 estoy totalmente arrepentido tengo toda la red pésima ahora trato de ingresar a las antenas desde el pc y celular y se quedan bloqueadas no responden produce mucha lentitud al ingresar a las configuraciones por favor señores ubiquiti antes de enviar la actualización revisarla muy bien para que no nos dañen la red. quisiera saber si a alguien mas le ha pasado.
  • Buen día igual me tope con el mismo problema. Solo actualice 3 dispositivos para corroborar lo que decían y en efecto el ccq se vuelve loco las 3 antenas que  actualize de un ccq de 90-95 % bajaron hast casi 50-60% por lo que decidí no actualizar las demás antenas y revertí su actualización y volvieron a la normalidad.

    Idem
    Buen día igual me tope con el mismo problema. Solo actualice 3 dispositivos para corroborar lo que decían y en efecto el ccq se vuelve loco las 3 antenas que  actualize de un ccq de 90-95 % bajaron hast casi 50-60% por lo que decidí no actualizar las demás antenas y revertí su actualización y volvieron a la normalidad.

    Idem

  • malditozmalditoz 0 Puntos
    editado 12 de octubre
    tengo el mismo problema pero en rocket M2 en el rocket M5 no he tenido ningun percance, alguna solucion?

    pdta.: lo que hice regresar a la version  v6.1.7 (XM), hasta ahora va bien
  • ea5gebea5geb 697 Puntos
    Mismo problema.    Cambiar el valor del porcentaje, pero las tasas son las mismas.
    Para que actualizar centenares de antenas sin probar nada?  Lo hize en 3 o 4 cpe y se vió el problema.
    Puse version 7 y a esperar.
    airf
  • ea5gebea5geb 697 Puntos
    editado 13 de octubre
    Esto es lo que ocurre con un cpe a -53.   A 1 km de nuestra torre.
    Las tasas se mantienen, pero el ccq cambia mucho.  
    Con un cpe, sin tan fuerte o buena intensidad de señal, el resultado es peor.


Accede o Regístrate para comentar.