Bienvenido a la Comunidad UBNT

AIRFIBER 5X CORTES EXTRAÑOS

Hola amigos de ubnt y amigos del forum, quiero que me ayuden con este problema, se desconecta misteriosamente, la zona esta completamente libre de ruido, estoy solo en el medio de la nada, pero a veces presenta estos microcortes extraños, gracias

Comentarios

  • UI-RicardoUI-Ricardo 2656 Puntos
    Hola, que antena estas utilizando?
  • Hola, que antena estas utilizando?
    de 34dbi de ubiquiti
  • UI-RicardoUI-Ricardo 2656 Puntos
    Puedes probar con una frecuencia más baja, la frecuencia seleccionada esta un poco fuera de rango de la antena.
  • Puedes probar con una frecuencia más baja, la frecuencia seleccionada esta un poco fuera de rango de la antena.
    pasa lo mismo con otras frecuencias mas bajas, durante el dia se corta 2 veces y aveces no se corta nada
  • La modulación la tiene de manera fija o en automatica,? A veces cuando el equipo no logra modular a 6x lo estás forzando, recomiendo que verifiques ese punto, si colocaras imagen de la configuración podríamos checar un poco más a fondo
  • Syscomnegocios; que ancho de banda necesitas pasar realmente, podrias probar con un ancho de canal mas pequeño. tal vez en 30mhz. Por lo que podemos ver en la imagen esta pasando unos 60mb y tal vez en un canal mas chico se vea menos afecto el ptp que en 50mhz. Si pudieras mostrar con alguna imagen la configuracion que tienes actualmente podriamos ayudarte con algo mas.
    suerto. con tu enlace

  • ChifesChifes 4 Puntos
    editado noviembre 2018
    Fijate en el log de la antena para saber que esta sucediendo, sobre todo en el Master, algo similar me pasa y no doy con la solucion. 

    Esto me aparece en el log.

    ap_hb_resp_timeout(1973) hb timeout, cpeId:0, retry:4
    Nov 27 04:59:07 air_fpga[3133]: [mac/5] ap_hb_resp_timeout(1979) [DISASSOC]: Ready to disassociate the CPE 0

Accede o Regístrate para comentar.