Bienvenido a la Comunidad UBNT

Problemas Con la Velocidad en subida

jyjjyj 0 Puntos
Buenas Amigos reciban cordial saludo, soy nuevo en el grupo este es mi primer hilo espero me puedan ayudar.
Actualmente tengo una pequeña ISP en la cual estoy manejando 100 clientes, como AP estoy usando las LAP 120º y como CPE estoy usando las Litebeam Gen2 y PowerBeam 400... los enlaces los tengo a menos de 4 km del CPE al AP y los Radios de polaridad oscilan entre -65 y -70 los mas altos y los mas bajos entre -58 y -62..  a cada LAP 120º les tengo de máximo 25 clientes para no saturarlas cada uno con alrededor de 3mb, uso un Mikrotik RB1100ahx4dude para monitoriar y controlar mi red, mi problema es el siguiente, al aplicar un test de velocidad, la velocidad de descarga es excelente pero la de subida esta totalmente muerta, en ocasiones ni carga, y velocidad de subida tengo de sobra, lo mas curioso es que el enlace que viene a mi casa si me da buena velocidad en subida y en bajada, pero en los clientes no, y las antenas están configuradas de la misma manera, y estamos conectados a los mismos AP. El problema se me presento hace 2 semanas que subí el plan de fibra óptica, pruebo directo de la fibra y la velocidad en subida esta a full pero despues q pasan x los AP se muere execto en mi casa.. Por favor si me pudiera ayudar estaria muy agradecido

Comentarios

  • azcarlos2azcarlos2 1871 Puntos
    Agrega un diagrama de como esta tu red por favor, para tratar de darnos una idea de donde se pierde.
  • jyjjyj 0 Puntos
    Gracias Amigo por tu respuesta ok aqui va Adjunto imagen de AP al cual estoy conectado yo y varios de mis clientes, y adjunto imagen que dice power principal que es el de mi hogar al cual si me llega full la velocidad en subida, y adjunto imagen del power de uno de mis clientes en el cual la velocidad en subida muere, una de las diferencias entre el mio y el de mis clientes es q el mio lo tengo en modo brige en el Network y el de mis clientes en router, pero ya probe colocando el mio en modo router igual q el resto y sigue funcionando super bien...Gracias por cualquier consejo q me puedan dar de AP donde 
  • La que tienes como powerbeam principal, es para otra distribucion?? Osea con ese equipo recibes para volver a enviar?

    Pregunto porque veo que todo el comsumo se lo lleva esa powerbeam... Todo el tiempo aire esta ahí.... Airtiem 20.7%

    Saludos :)
  • jyjjyj 0 Puntos
    Hola Gracias Por responder, si ese power principal lo tengo en mi casa alli recibo alrededor de unas 15 o 20 megas, y las reparto entre varios de mis vecinos por medio de una red cableada que tengo en mi hogar
Accede o Regístrate para comentar.