Bienvenido a la Comunidad UBNT

Problema Model UniFi AP v2 Version 4.0.54.10625

Tengo problema con mis 2 antenas AP dan las siguientes advertencias y no se a que hace referencia para poder corregirlo.

event: { "assoc_delta" : "30000" , "assoc_status" : "0" , "auth_delta" : "0" , "auth_ts" : "259404.734237" , "event_id" : "1" , "event_type" : "failure" , "mac" : "a4:d1:8c:5b:f9:18" , "message_type" : "STA_ASSOC_TRACKER" , "vap" : "ath1" , "wpa_auth_failures" : "1"}

event: { "assoc_delta" : "10000" , "assoc_status" : "0" , "auth_delta" : "0" , "auth_ts" : "210.158273" , "dns_resp_seen" : "yes" , "event_id" : "1" , "event_type" : "soft failure" , "ip_assign_type" : "roamed" , "mac" : "2c:f0:ee:1d:77:16" , "message_type" : "STA_ASSOC_TRACKER" , "vap" : "ath1" , "wpa_auth_delta" : "30000"}
Etiquetado:

Comentarios

  • UI-RicardoUI-Ricardo 2717 Puntos
    Te presentan alguna falla ? Aparte de la advertencia?
  • Te presentan alguna falla ? Aparte de la advertencia?
    Al parecer cada 24 horas una antena se desconecta, y la red en descarga baja a 10MB en wifi y teniendo 50MB en fibra, se que minimo en wifi son 30MB estables pero ahora todo el tiempo estan entre 10MB y 15MB sin importar las conexiones que esten activas.
    la oficina que administro no supera los 25 dispositivos conectados y en el administrador de unifi indican cada 3 horas mas de 100 advertencias de ese tipo.
  • UI-RicardoUI-Ricardo 2717 Puntos
    Parece ser problema de cableado, ya lo verificaste ?
Accede o Regístrate para comentar.