Bienvenido a la Comunidad UBNT

Banda de 5ghz y 2.4ghz

aramos14298aramos14298 0 Puntos
editado 7 de octubre en UniFi Wireless
Muy buenas a todos, tengo una dificultad y necesito ayuda
Tengo en mi red 4 UAP AC PRO los cuales hasta donde tengo entendido trabajan en frecuencia de 2.4 y 5 ghz, el problema es el siguiente

Tengo un proyector Epson y una notebook HP (un modelo un tanto viejito) en proyector es un PowerLite X41+ y usa un receptor wifi (el proyector incluía este receptor no lo compramos aparte) elpap10 y no logro que conecten a mi red

Al desactivar la banda de 5ghz el proyector funciona perfecto pero los celularesde los directores dejan de conectarse 

Muchas gracias por leerme y buen resto de jornada  ♥

Comentarios

  • UI-RicardoUI-Ricardo 2717 Puntos
    Hola, verifica el tipo de seguridad que manejas.
  • aramos14298aramos14298 0 Puntos
    editado 7 de octubre
    si ambos estan en WPA y WPA2 el verdadero problema es este (ya edite el post) Al desactivar la banda de 5ghz el proyector funciona perfecto pero los celularesde los directores dejan de conectarse  
    yo necesito que ambas bandas funcionen y tanto los telefonos como el proyecot ry las notebooks 
    tambien intente crear una red (CONVENCIONAL)que no sale por 5ghz pero de todas formas no conecta 

  • UI-RicardoUI-Ricardo 2717 Puntos
    Prueba cambiando frecuencias, no tiene mucho sentido que al conectarse el proyector dejen de funcionar los celulares a menos que este genere alguna interferencia o algo 
Accede o Regístrate para comentar.