Bienvenido a la Comunidad UBNT

Rocket + PowerBeam + NanoLoco / M5

Buen día.
Tengo instalado un enlace con un rocket M5 + Sectorial. Como clientes, un par de NanoLoco M5 con una buena conexion.

Uno de los NanoLoco M5 se averió y fue sustituido por un PowerBeam M5 300 y desde ese momento comenzó a fallar el otro NanoLoco, hasta el punto de desconectarse por completo.

Luego de revisar y revisar, me di cuenta que ambos equipos no se conectan al Rocket M5 de forma simultanea, es decir, si desconecto el PowerBeam si se conecta el NanoLoco y viceversa. Esto sin mover ninguna configuración.

He estado ajustando los parámetros del Rocket, pero no he dado con al forma de resolverlo.

Agradezco si alguien puede ofrecerme algún comentario que me pueda ayudar.

Gracias.!

Comentarios

  • BALMBALM 1309 Puntos
    quiza tengas la misma ip en ambos equipos

    verifica que este la misma version de firmware en los equipos

  • Que router tienes para asignar las IP?

  • Las direcciones IP estan asignadas de forma estatica, por lo que descarto que estén duplicadas.
    Estos son los firmware que tienen los equipos:

    Rocket M5: 5.6.8 (XM)
    NanoLoco M5: 5.6.8 (XW)
    PowerBeam M5: 5.6.8 (XW)
  • Claro que si. Por favor, estos son los MAIN de los equipos:

    Rocket

    Rocket

    PowerBeam


    PowerBeam

    NanoLoco

    NanoLoco

    Agradecido por sus aportes.
  • Efectivamente, esa fue la solución. De mucha ayuda tambien los enlaces enviados =D>

    De nuevo, muchas gracias por tu ayuda PTT
  • A los demás participantes, gracias por sus comentarios.

    Saludos
Accede o Regístrate para comentar.