Bienvenido a la Comunidad UBNT

*** IMPORTANTE: Actualización de Seguridad airFiber airOS F

Hola a todos,
Les quería comentar que acabamos de lanzar un nuevo firmware para todos los equipos airFiber que soluciona una vulnerabilidad de seguridad que puede afectar a equipos airFiber con firmware v3.2.1 o anterior.  Esta es una actualización ALTAMENTE recomendable, ya que protege a los equipos frente a potenciales ataques malintencionados, así que es recomendable actualizar todos los equipos con firmware anterior al mencionado arriba.

Pueden encontrar el último firmware para su equipo aquí: https://www.ubnt.com/download/airfiber
Etiquetado:

Comentarios

  • Saludos, por favor informar tambien hay que actualizar los equipos Airmax...
  • mrodmrod 2 Puntos
    Buen día Salvador, puede afectar también a la versione beta?
  • emontejoremontejor 10 Puntos
    editado abril 2017

    Buen Día yo tengo una duda, quiero realizar un enlace de 73 kilometros con airfiber, soy nuevo utilizando este tipo de antenas si me pudieran ayudar con la configuración  

    2
  • Lo actualice  y ya no pude ver mi enlace (enlace perdido) agradeceria sus apoyos
  • emontejor dijo:

    Buen Día yo tengo una duda, quiero realizar un enlace de 73 kilometros con airfiber, soy nuevo utilizando este tipo de antenas si me pudieran ayudar con la configuración  

    2

  • a los que tenemos la versión v4.0.1 es necesario o recomendado pasar a la v4.0.2 ? o quedarnos en ella estamos seguros?

    Saludos
  • taytay 3 Puntos
    Modorro dijo:

    a los que tenemos la versión v4.0.1 es necesario o recomendado pasar a la v4.0.2 ? o quedarnos en ella estamos seguros?


    Saludos
    Buen dia sala. Por experiencia mejor esperar por lo menos 6 meses antes de actualizar. Si funciona bien porque cambiarlo? Es algo de razonamiento. saludos
  • taytay 3 Puntos
    emontejor dijo:

    Buen Día yo tengo una duda, quiero realizar un enlace de 73 kilometros con airfiber, soy nuevo utilizando este tipo de antenas si me pudieran ayudar con la configuración 
    buen dia sala . Lo ideal es que haga el laboratorio y se documente antes de iniciar. Por citar un ejemplo si es un ptp (haciendolo con un rocketm5) seria en el master poner la mac del remoto, la config seria tipo ap vs station. Es cuestion de probar en la oficina o campo abierto. saludo


  • Buen dia,

    Airfiber es un equipo que no es barato, es para mi como un equipo carrier class económico en su categoría, Nunca pensé que el asunto de la vulnerabilidad estará presente fuera de lo que es AirMax. Tengo varios enlaces con AF5X.  Vi el que salio el update. Tengo la version 3.2.2 que me trabaja bien.  Intente subirla al 4.02 del lado Master y el enlace so sube.  Cual seria el procedimiento correcto que me garantice que no me quede sin la soga y sin la cabra como dice en mi país (Puerto Rico).  Actualizar el Slave y luego el Master?   Alguien ya lo ha hecho remotamente?
    medioswifi1608
  • amigonet dijo:

    Buen dia,


    Airfiber es un equipo que no es barato, es para mi como un equipo carrier class económico en su categoría, Nunca pensé que el asunto de la vulnerabilidad estará presente fuera de lo que es AirMax. Tengo varios enlaces con AF5X.  Vi el que salio el update. Tengo la version 3.2.2 que me trabaja bien.  Intente subirla al 4.02 del lado Master y el enlace so sube.  Cual seria el procedimiento correcto que me garantice que no me quede sin la soga y sin la cabra como dice en mi país (Puerto Rico).  Actualizar el Slave y luego el Master?   Alguien ya lo ha hecho remotamente?



    El post es de marzo, procedo a cerrarlo
Este hilo ha sido cerrado.