Bienvenido a la Comunidad UBNT

NXN no da mas de 16mb el secundario AF5X

Tengo dos enlaces con af5x en una distancia de 11.706km el preimer enlace da 172mb pero el segundo enlace no soy capaz de hacer que funciona a mas de 16 mb

Enlace Principal af5x 11.706km

 Master rx
5825 tx5825 chanlle width 50mh

Master txt
duty clicle 75%

Recive capacity
42mb 

 

Slave master
duty clicle 50%

Output 55db,

Recive capacity
172mb 

 

Enlace
secundario con nxn

Master 75%
duty

Canal 5747

 

Solo 16mbps

 

Nxn radio active en los 4

Comentarios

  • UI-RicardoUI-Ricardo 2651 Puntos
    Hola, nos ayudas con capturas de pantalla ?

  • Captura de pantalla 2018-04-06 a las 9.01.16
    Captura de pantalla 2018-04-06 a las 9.00.35
    Captura de pantalla 2018-04-06 a las 9.00.17
    Captura de pantalla 2018-04-06 a las 8.58.50
    Captura de pantalla 2018-04-06 a las 8.57.48 
  • UI-RicardoUI-Ricardo 2651 Puntos
    Hola! Tu nivel de señal es muy muy bajo -82, necesitas mejorar tu orientación y asegurarte no tengas obstrucciones.
  • hace unos días investigando en otros foros de USA vi que el 80 % de los caso decía que es el radio slave el que ahí que remplazar, y otro dijeron que es el IOS y lo que hice fue Bajar de versión de la 4 a 3 y estos fueron los mejores valores. 

    Tengo 2 meses en espera de la respuesta de la empresa que me vendió estos equipo y su soporte de a centavo no sabe ni que decir, lo que si saben decir que no ahí garantía (solo 1 año), y aun no tengo ninguna respuesta. 

    Solo quiero saber si, si tengo que remplazar el radio Slave 

    Gracias    
  • Les comparto las pantallas anteriores con el IOS 4.0.3, era muy inestable. antena1
    antena 2
  • Otra cosa rara que nunca me había pasado, al momento de actualizar la ultima versión, re-intentaba instalar la misma versión y si me deja instalarla, no dice "La versión que usted esta instalando ya esta cargada", puedes cargar cuantas veces quieras la misma versión mas actual.  
  • Pero el problema es que los dos enlaces esta en con el NXN y uno va bien y el otro no, a que se debe?
  • UBNT-SalvadorUBNT-Salvador 2603 Puntos
    Hola @GaliciaFibra,
    Has probado con los AF-5XHD?

    Saludos,
  • diazmercadodiazmercado 434 Puntos
    Que frecuencia estas usando para el NxN ???????

    Creo que por ahi esta u problema.... Al parecer estas en frecuencias muy pegadas y nunca despegará el 2 enlace .... Recuerda que la separacion minima de las colas es de 20 Mhz por lo menos,,,, estando en la misma antena caray mínimo separala unos 100 Mhz..

    Saludos :)
  • Les comparto las pantallas anteriores con el IOS 4.0.3, era muy inestable. antena1
    antena 2

    Si miras bien, podrás observar que el Slave esta recibiendo con 20dB menos la señal de la cadena1 o chain1, lo mas probable es que el Master tenga una falla en esa cadena de transmisión. Te recomiendo probar reemplazando el Master, tuve el mismo inconveniente en uno de nuestros enlaces nuevos, el cual ya fue enviado al proveedor para su recambio.
Accede o Regístrate para comentar.