Bienvenido a la Comunidad UBNT

USG con Movistar+Imagenio

Buenos dias,

    Tengo actualmente una conexion de fibra de movistar de 300MB simetricos mas el imagenio. Estaba pensando en adquirir un USG para poder gestionar mejor mi red, pero por lo que he leido es posible que tenga problemas para hacer funcionar el imagenio. Tenemos actualmente alguna solucion al respecto?. 

   Gracias y un saluo.
Etiquetado:

Comentarios

  • bertinho79bertinho79 6 Puntos
    editado mayo 2017
    Ya me contesto yo. Aun no lo he probado pero tiene toda la pinta de funcionar. Hay que poner en primer lugar el router de movistar en modo bridge, pero solo lo que es la conexion de internet, por lo tanto:

    1.- Abrimos el navegador y escribimos  la IP del router, (de fábrica es 192.168.1.1).  Nos pide la contraseña de acceso, la que se encuentra en la pegatina de la parte inferior del router. Pulsamos el botón: Entrar

     

    2.- Nos aparece la página inicial de acceso al configurador del router y pulsamos en el icono de la parte superior izquierda que da acceso al menú. Seleccionamos "Configuración avanzada"

     

    image

     

    4.- Aparece el siguiente cartel de aviso, pulsamos en: "Aceptar"

     

    5.- Aparece la ventana principal del configurador avanzado del router.

     

    image

     

    6.-  Pulsamos en Advanced Setup -> WAN Service del menú de la Izquierda.  Aparece una lista con los interfaces de la Wan del router, localizamos el correspondiente al servicio de Internet que será aquel en el que la columna "VlanMuxid" tiene el número 6. (la línea con el número 2 no aparece en dúos ya que corresponde al servicio Imagenio,  la vlan 3 es la de VoIP). Marcamos la casilla de la derecha de la columna "Remove"  y pulsamos el botón: Remove para borrarla.

     

    image

     

    7.-  Una vez eliminada pulsamos el botón: "ADD" y Se abre la siguiente ventana, pulsamos el botón:  "Next"

     

    image

     

    9.-  Se abre la siguiente ventana, debemos seleccionar la opción "Bridging"; en  "802.1P priority" = 1 y en "802.1Q VLAN ID" = 6 . El resto de campos dejamos los valores por defecto. Para continuar pulsar el botón: "Next"

     

    image

     

    11.-  Aparece un resumen de la configuración realizada. pulsamos el botón: "Apply/Save" para crear la nueva interfaz en modo bridging.

     

    image

     

     

    12.-  Aparece una nueva línea con el interfaz que acabamos de crear.

     

    image

     

    13.-  Apagar y encender el router para que funcione. Con esto cuando se encienda el router ya está en modo bridge y detras ya podras poner tu router neutro configurando la wan con el cliente PPPoE, usuario adslppp@telefonicanet.pa y contraseña adslppp.

     

    Luego ya seria conectar el router de movistar desde cualquier boca (menos la WAN) a la WAN del router USG. Entrar en la configuracion del USG y crear una conexion PPPoE y listo!.


    Cuando lo haga confirmo. :)

  • La configuración sería como lo mencionas. No veo un problema, pero si la capacidad a procesar es 300Mbps con crecimiento, lo ideal sería implementar el USG-PRO
  • Te refieres a que el modelo USG no va a ser capaz de procesar los 300MB y que voy a perder ancho de banda? Si es asi se puede aproximar cuanta?

  • @bertinho79 el USG puede procesar esa cantidad de tráfico, pero por el volumen de tráfico recomiendo el siguiente nivel de router: USG-PRO 
  • hola
    me he quedado en poner el movistar en bridge, pero no sé cómo configurar el USG con el pppoe para que navegue....
    alguien me lo explica?
  • Pues muy fácil al poner en bridge el de Movistar en la wan del usg lo pones en la opción pppoe y metes el user y contraseña pppoe de Movistar que as puesto y listo
  • nocoment dijo:
    Pues muy fácil al poner en bridge el de Movistar en la wan del usg lo pones en la opción pppoe y metes el user y contraseña pppoe de Movistar que as puesto y listo
    No sé qué hacía mal pero es muy sencillo, gracias
Accede o Regístrate para comentar.