Bienvenido a la Comunidad UBNT

Ayuda Aircontrol

Buenos días, soy algo nuevo en esto de las redes y lo hago solo por aprender. No controlo mucho el tema de las reglas en el edgerouter x que tengo. Tengo varias antenas conectadas y no logro conectar ninguna desde aircontrol. Si alguien me lo pudiese explicar paso a paso para tontos se lo agradecería.

Mi red esta distribuida de la siguiente manera.
wan0 - 192.168.1.1
wan1- 192.168.10.1
Lan privada_ 10.1.10.1 que es donde controlo todo.
Wifi 1- 172.16.1.1 aqui se conectan varias antenas.
Wifi 2- 192.168.100.1 aqui se conectan varias antenas.

El tema es que me lio mucho con las reglas y no se donde meter cada una, lo he probado de mil maneras y se que es por algun dichoso pequeño error. 

Desde ya mil gracias al que me ayude.

Comentarios

  • Para colmo cada vez que intento meter un nuevo dispositivo me sale esto:
    Failed to connect to 172.16.1.103 (UNKNOWN-SSID), cause: java.net.NoRouteToHostException: No existe ninguna ruta hasta el «host» (Host unreachable)
  • csvaldiviacsvaldivia 253 Puntos
    Pero tienes agregadas esas redes a la tarjeta de red del pc donde tienes aircontrol? Si haces ping a las antenas llegas?
  • Desde el pc llego y las puedo configurar, el unico problema es que desde aircontol me da ese fallo. Voy a probar creando vlans y que salgan todas del switch. La pega es que con las vlans no me funciona el balanceo de internet.
  • Bravo3Bravo3 0 Puntos
    Hola buenas por aqui...
    vengo presentando un problema con aircontrol y espero me puedan ayudar en ello..
    la cuestion es que instalo postgres todo correctamente...mi base de datos y todo fino...luego instalo aircontrol y curra perfecto tambien....el problema reside en que nada mas se va el flujo electrico o desconecto mi pc de la corriente ya sea x tan solo 5 min...cuando la vuelvo a encender ahi me viene el palo de ¨¨cannnot conect to server¨´ ya me tiene cabreado..he cambiado hasta de SO he hecho mil cosas y me hace lo mismo...luego checo mi bd de postgres y aparece bien y conectada...ahora si ejecuto el aircontrol me da el palo ese y siempre es cuando por X motivo pierdo el flujo electrico o cuando apago la pc duante unos 5 min o mas.....
    ya e tiene harto la vaina...ayudenme iluminenme por favor
Accede o Regístrate para comentar.