Bienvenido a la Comunidad UBNT

Problemas para enlazar AirFiber 5X HD a una distancia de 7 Km

Buenas día a todos, tengo un problema con una pareja de Airfiber 5X HD que no me están enlazando, para que sepan un poco mas del tipo de condiciones que tengo son las siguientes:

Enlaces con antenas de 30dBi de ganancia, de la casa mikrotik, estoy reutilizando estas antenas puestos que la intención es sustituir los mikrotik por los Airfiber, ahora bien. Con los mikrotik tengo enlace sin problemas a una distancia de 7 Km, con una relación de señal de 56-60 por canal. Al instalar los Airfiber en estas antenas no logro hacer que se enlacen de ninguna forma, ajuste la potencia como bien anteriormente indicaron en el foro, cambio la frecuencia e incluso comprimí el canal con la finalidad de ubicar lo mas limpio posible en espectro y nada.... Voy a dejar unas capturas por acá a ver si me echan una mano, esta ultima captura es como lo tengo ahora:







P.D no se si pueda existir algún problema de compatibilidad con los dipolos de mikrotik, que entiendo que no deberían, pero realmente estoy urgido de ayuda puesto que no veo el problema.

Otro dato interesante es que por los momentos no estamos utilizando la sincronización por GPS, esto también podría afectar? la potencia la he probado en todos los rangos, menores a 29 y nada q enlazan.... Alguna recomendación?

Por si se preguntan, estaban enlazados en tierra sin problemas, pero una vez los conecto a estas antenas, son como invisibles uno del otro.

Comentarios

  • UI-RicardoUI-Ricardo 2662 Puntos
    Hola!!! Remueve la potencia automática y coloca una alta recuerda que la potencia es PIRE ( si pones 36 tan solo va a sacar 6 dBm de potencia ya que tienes configurada una antena de 30) 
  • doblev83doblev83 0 Puntos
    hola ricardo! un placer y gracias por responder, le hice una prueba pero igual de pontencía tengo 29dBm incluso la fuí bajando por si a la distancía que se encuentran se saturaba el canal y por alguna razón no se enlazaban, pero nada.
  • Otra pregunta, en el caso de los Mikrotik, a pesar q tenga mala señal en un canal, se puede compensar con el otro. últimamente (de hace un par de días) observo una degradación de la señal...


     
    Es posible q por tener un canal tan degradado el Airfiber no enlace a diferencia del mikrotik?
  • UI-RicardoUI-Ricardo 2662 Puntos
    Hola! Uno de lo jumpers o canal de la antena no funciona esto puede dañar el radio o evitar el enlace.
  • Gracias por tus respuestas Ricardo, otra pregunta, sera bueno utilizar esas antenas de Mikrotik o recomiendas mejor usar las de Ubiquiti? No se si han tenido experiencias usando antenas de otro fabricante.... 

    saludos.
  • UI-RicardoUI-Ricardo 2662 Puntos
    Hemos tenido buenas experiencias con otros fabricante pero por lo general son Carrier Class, no debería existir problema con es antena si solucionas el problema de la cadena que no está funcionando.  
Accede o Regístrate para comentar.