Bienvenido a la Comunidad UBNT

Hotspot después actualización no funciona

2»

Comentarios

  • yo no he actualizado, bote las configuraciones y las hice de nuevo, ya a esta fecha me trabaja con normalidad
  • WISPLOSWISPLOS 215 Puntos
    editado 5 de junio
    Hola mushashos, hace rato cambiamos un UAP-OUD por un UniFi Mesh porque el legacy ya no podía hacer downgrade, entonces la cloudkey al adoptarlo lo actualizó y conectamos algunos dispositivos y sí mandó al portal sin problema alguno...


    Cuando regresé a casa vi que le había cargado la firma 4.0.42... y estaba funcionando con normalidad.
    Entonces a todos, si a todos sus UniFi´s los resetean a valores de fabrica por ssh y los vuelven a adoptar y al tiempo que los adopten se actualizan, debería corregirse el problema.... (Como solución momentánea).

    Prueben...
  • XenonXenon 0 Puntos
    Hola, como otros muchos usuarios tengo el mismo problema que no redirecciona a los usarios de la SSID Guest al portal de vouchers tras actualizar los AP a la versión 4.0.42. Ahora la tengo configurada con WPA por password para que los usuarios se puedan conectar.
    Mi Setup:
    4 UAP-AC Pro - Gen 2
    2 UAP-LR desconozco si es la versión2 ¿Esto como lo puedo averiguar?
    Controlador por soft 5.8.30

    Tras leer que al hacer downgrade de firmware vuelve a funcionar, he procedido al downgrade de los UAP-AC Pro sin problemas, pero los UAP-LR me dan error, probado tanto desde web como desde SSH, tanto a la versión 4.0.15 como la 4.0.14.

    En algún post en inglés he visto que alguien tiene el mismo problema pero no le han dado respuesta.

    El problema esta que al volver ha activar  la Wifi Guest por Hotspot con  voucher ya me redirecciona a la pagina de voucher pero me desconecta de la wifi antes de poder entrar el voucher.

    Puede que al estar los 2 UAP-LR con el firmware 4.0.42 genere este comportamiento?

    SI no puedo hacer downgrade de los UAP-LR solo queda comprar dos UAP-AC Pro  :(
  • castroscastros 0 Puntos
    yo sigo igual encontrarian la solucion?

  • castroscastros 0 Puntos
    listo amigos, a mi ya funciono. 

    El escenario fallido :

    UniFi AP-AC-Pro se hizo un up firmware  versión 4.0.42 , lo que causo que no funcione el hostspot .

      

    Solución:

    Hacer el down firmware del  UniFi AP-AC-Pro a la versión que venia de fabrica, en mi caso fue la de 4.0.21.9965. 


    y pude conectar mis dispositivos al hostpot y validar el voucher y funciono. ojala les ayude mi comentario



  • castroscastros 0 Puntos
    IBAAV dijo:
    es cierto aun hay mas problemas, experimento desconexion mis clientes se quejan y no pueden jugar pubg y free fire, se les logea mucho
    listo amigos, a mi ya funciono. 

    El escenario fallido :

    UniFi AP-AC-Pro se hizo un up firmware  versión 4.0.42 , lo que causo que no funcione el hostspot .

      

    Solución:

    Hacer el down firmware del  UniFi AP-AC-Pro a la versión que venia de fabrica, en mi caso fue la de 4.0.21.9965. 


    y pude conectar mis dispositivos al hostpot y validar el voucher y funciono. ojala les ayude mi comentario


  • castroscastros 0 Puntos
    jdg77 dijo:
    actualizado y sigue sin ir. :-(
    listo amigos, a mi ya funciono. 

    El escenario fallido :

    UniFi AP-AC-Pro se hizo un up firmware  versión 4.0.42 , lo que causo que no funcione el hostspot .

      

    Solución:

    Hacer el down firmware del  UniFi AP-AC-Pro a la versión que venia de fabrica, en mi caso fue la de 4.0.21.9965. 


    y pude conectar mis dispositivos al hostpot y validar el voucher y funciono. ojala les ayude mi comentario


Accede o Regístrate para comentar.