Bienvenido a la Comunidad UBNT

AIRFIBER 5U NO TRAFICA MAS DE 99MBPS

ocanetocanet 17 Puntos
TENGO AIRFIBER 5U Y LA CAPACIDAD INDICA QUE ES SUPEROR A 200 PERO TIENEN CARGADO 110 MEGAS Y NO TIRA MAS DE 99
POR QUE??????
Etiquetado:

Comentarios

  • UI-RicardoUI-Ricardo 2733 Puntos
    Hola, cuidado con las mayúsculas amigo. Si se traba exacto en 99 parece un problema en tu LAN, las interfaces te marcan 1000 Mbps ?
  • ocanetocanet 17 Puntos
    perdon no sabia que no se podia escribir en mayuzculas.....
    si estan en 1000
  • UI-RicardoUI-Ricardo 2733 Puntos
    Parece un problema de cableado, es exactamente en 99 Mbps? tienes capturas de pantalla?
  • ocanetocanet 17 Puntos
    Correcto, en uno me marca 1000 y en el otro 100, el lunes verifico si no es el protector gaseoso y aviso, gracias.
  • UI-RicardoUI-Ricardo 2733 Puntos
    Ok, nos comentas.
  • ocanetocanet 17 Puntos
    Bueno, hoy revisamos los protectores, los conectores y testeamos el cable y nada, sigue en 100 ..... se pudo haber roto la antena?
  • UI-RicardoUI-Ricardo 2733 Puntos
    ocanet dijo:
    Bueno, hoy revisamos los protectores, los conectores y testeamos el cable y nada, sigue en 100 ..... se pudo haber roto la antena?
    Realmente sería muy extraño, un daño en el puerto por lo general te dejaría de funcionar. A donde estas conectando ese radio? Si es gigabit donde lo conectas? El protector si es Gigabit? 
  • ocanetocanet 17 Puntos
    ocanet dijo:
    Bueno, hoy revisamos los protectores, los conectores y testeamos el cable y nada, sigue en 100 ..... se pudo haber roto la antena?
    Realmente sería muy extraño, un daño en el puerto por lo general te dejaría de funcionar. A donde estas conectando ese radio? Si es gigabit donde lo conectas? El protector si es Gigabit? 
    Hola, probe la conexion directa sin protectores y tampoco llega, el viernes recibo un cable nuevo para cambiarlo completo a ver si por algun motivo esta teniendo inconvenientes el actual
  • Ricardo, es posible que haya un conflicto entre el router y el enlace? de lo mas bien que esta en giga se baja y luego sube una vez que desenchufamos la boca del puerto en el router y volvemos a enchufar. Me podes orientar, desde ya muchas gracias
  • Y no levanta mas de 120mbps, de a ratos pasa a 250 y ha llegado a 350mbps la capasidad de ambas pero son segundos y vuelven a 120mbps
  • Tienes alguna radio FM en tu torre o algo por el estilo?
  • Tienes capturas de pantalla ?
  • Tienes capturas de pantalla ? Especificame de que queres que suba captura
    Tienes alguna radio FM en tu torre o algo por el estilo?
      No hay
  • De la configuración y el Dashboard 
Accede o Regístrate para comentar.