Bienvenido a la Comunidad UBNT

No logro el enlace entre 2 Airfiber 5x- Ayuda por favor

Buenas tardes en la primera vez que voy a realizar un enlace con dos radios Airfiber 5x+ 2 antenas Slant 45° 34 dBi, y no logro enlazarlos.
En la imagen pueden ver que hay buena linea de vista.
Así mismo adjunto pantalla de mi configuración en el equipo MASTER


Por favor espero contar con su ayuda ya que llego una semana sin poder lograr enlazarlos.
Nota: en el equipo ESCLAVO (Wireless Mode: SLAVE) tiene la misma configuración de parámetros.
Alturas: Base(ciudad)=27m , Remoto(Cerro)=15m
Saludos cordiales.
Etiquetado:

Comentarios

  • UI-RicardoUI-Ricardo 2733 Puntos
    Hola amigo, te recomiendo que actualices a la última versión de firmware ambos equipos luego trates de hacer la alineación, la modulación déjala en lo más alto y desactiva el NxN ya que no estás utilizando el multiplexor. 
  • aladinoaladino 2 Puntos
    Estimado UBNT-Ricardo he seguido tu recomendación y no logro tener éxito, adjunto captura de pantalla del MASTER y SLAVE.

     
    Por favor tu comentario , es importante resaltar que en cuanto a alineación lo he realizado ayudándome de un plato RD-34 dish + rocket m5(Logro enlace a 10MHZ)  logrando pasar 15Mb, es por cuanto que descarto que sea problema de alineación ya que no logro ningún tipo de señal con elos AF-5x.
  • UI-RicardoUI-Ricardo 2733 Puntos
    La distancia es correcta 84 Kms? 
  • aladinoaladino 2 Puntos
    La distancia es correcta 84 Kms? 
    Si es correcta la distancia. a manera de comentario tengo un enlace similar pero con equipos AF-5 , pero con los Airfiber- 5x no  logro el enlace ya tengo una semana trabajándolo , su ayuda por favor.

  • aladinoaladino 2 Puntos
    Adjunto Airview realizado desde el MASTER


  • aladinoaladino 2 Puntos
    UBNT-Salvador , tu apoyo con alternativas de solución?
  • UI-RicardoUI-Ricardo 2733 Puntos
    La distancia es larga necesitas ajustar la antena, baja a 10 MHz y mueve un poco la orientación.
  • aladinoaladino 2 Puntos
    La distancia es larga necesitas ajustar la antena, baja a 10 MHz y mueve un poco la orientación.
    Quiere decir que la configuración si es la adecuada , porque ya  lo trabajé a 10Mhz según me indicó y aún no logro enlace , que es lo que posiblemente este mal??
  • UI-RicardoUI-Ricardo 2733 Puntos
    Se ve correcto, puedes mostrarme lo que falta de las pantallas en advanced wireless settings?
Accede o Regístrate para comentar.