Bienvenido a la Comunidad UBNT

Me pide hacer downgrade teniendo la última versión del controlador

moises.abachemoises.abache 0 Puntos
editado diciembre 2019 en UniFi Wireless

Tengo un mensaje en el controlador informando que hay actualización para ciertos dispositivos, cuando verificamos son los switch que están pidiendo hacer downgrade, conocen el motivo, si tengo el controlador en la última versión disponible instalada. 5.12.35 (Build: atag_5.12.35_12979)


Comentarios

  • Hola Moises,

    ¿Has conseguido saber porque pide dowgrade? a mí me pasa lo mismo...

    Saludos.
Accede o Regístrate para comentar.