Bienvenido a la Comunidad UBNT

UBNT-Ricardo

Acerca de

Nombre Usuario
UBNT-Ricardo
Registrado el
Visitas
1,245
Último Activo
Papeles
Member, Administrator, Moderator
Puntos
935
Premios
0

Reacciones

Actividad

  • pnoyam
    Hola. Estoy por armar una red wifi en un edificio de 7 pisos + planta baja y queria saber si el UAP-AC-LR esta bien en cuanto a la cobertura para ubicar 3. O sea pondria uno en planta baja para cubrir (subsuelo-PB y piso 1). Otro instalado en el piso 3 para cubrir (piso 2,3 y 4) y otro en el piso 6 para cubrir (piso 5,6 y 7) los 3 los conectaria cableados por Lan hasta el modem de internet. Queria saber si el UAP-AC-LR estaria bien o es mucho y con 3 AP Unifi Ap Lr esta bien?. Muchas Gracias
    enero 11
  • casiophea26
    BUENOS DIAS A TODOS.
    SOY NUEVO EN EL FORO, ESPERO PUEDAN AYUDARME, LES COMENTO... ESTOY TRABAJANDO EN UN ENLACE Y MI PROBLEMA ES QUE NO PUEDO TENER ACCESO REMOTO AL MKT. RED: ROUTER - ANTENA LOCO M2- 200 MTS- ANTENA LOCO M2- MKT- SW CISCO.
    EN OTROS EDIFICIOS PUEDO ACCEDER A OTROS MKT SIN PROBLEMAS. ES POSIBLE QUE ALGO ME FALTE CONFIGURAR EN LAS ANTENAS?
    DESDE YA MUCHAS GRACIAS.
    enero 9
  • Zairos
    ola doc buenas noches quisiera saber que versión es la real para colocarle a una ac litebeam 16 120 ya que ando como un mes buscando la correcta y ya me doy por vencido, ah verdad mis clientes ah colocar son ac y m5 espero me apoye gracias.
    enero 3
  • hectorch
    Hola Ricardo, como va? Una consulta por favor, tengo un USG PRO 4 conectado con 2 ISP´s (wan 1 y wan 2). Ahora bien, como puedo hacer para que una IP especifica LAN le asigne que solo utilice la Wan 1 para salir a internet? Esto se puede hacer con ruteo estático? Agradezco desde ya tu ayuda. Muchas gracias.
    Saludos
    diciembre 2017
  • Hismamedina
    Buenas tardes
    Se podia poner captcha cada vez que escribamos o se cree un hilo nuevo?
    Da rabia ver el span , se que estareis trabajando en ello y en mil cosas mas , no es que escriba mucho por que voy aprendiendo a modo curioso pero si suelo entrar casi a diario y me gusta ver problemas y sus soluciones.
    Un saludo
    diciembre 2017
  • sofia2017
    Ya subi las capturas, alguna otra? para subirla, gracias
    diciembre 2017
  • inforware
    Buenos días Ricardo, publique una discursión el pasado dia 7 pero nadie me da ideas.
    https://forum-es.ubnt.com/discussion/1303203/problemas-para-mantener-conectados-dos-unifi-ap-ac-mesh-pro#latest
    he intentado conectando las redes cableadas a los puertos secundarios, pero no hay forma.
    Podrías darle un vistazo, muchas gracias.
    noviembre 2017
  • neschivata
  • link28
    Hola Ricardo, tengo un problema con un enlace, espero que tengas tiempo y puedas orientarme, te explico, tengo un enlace con powerbeam 5ac 500, me ha funcionando durante casi 10 meses , trasnmito hasta 130mb, decidi comprar un swich UniFi 24 PoE 250w, para conectar todos mis enlaces, fui conectando uno a uno y todo parecia estar bien, pero de los 14 enlaces uno no funciono como deberia, los powerbeam 5ac 500, te detallo el problema, los radios se enlazan y bien, envia los megas de siempre uso el canal 5535dfs, 80mhz, velocidad auto, pero a los 4 o 7 minutos el AP deja de trasnmitir datos, todo cae a 0, hago una prueba de velocidad entre antenas y el tx marca 0.0 y el rx 480, hago ping al enlace y se va a las nubes con 2345ms, 5320 etc, perdida de paquetes, ya cambie los dos platos, cable, plugs, PoE, etc, y sigue haciendo lo mimo, solo si lo pongo en 40mhz trnasmite y no se cae, pero no es la velocidad que necesito, ¿Que podria estar pasando?, gracias de antemano.. Saludos.
    octubre 2017
  • panamcom
    Hola Ricardo, buenas tardes, te escribo de parte del Sr. Luis Ortega para ver si me podías ayudar con un problema que tengo con dos routers edgemax con un VPN IPSec que no tiene comunicación bidireccional de LAN a LAN. Por favor, si me puedes reponder te lo agradecería enormemente. Muchas gracias.
    octubre 2017
  • davicho3984
    hola buen día como estas ? compre 2 UBIQUITI AF-5G30-S45 y todo iba de maravilla, logramos enlazar a una distancia de 8.4Km y pasamos 100 Megas, pero despues vino lo terrible, ya no me llegaban los 100 megas solo 20megas o 30 megas, cambiamos cable, cabliamos de frecuencia y nada. que podria ser Amigo, por favor ayudame
    octubre 2017
  • gustavo71
    Buenas noches y saludos a todos, soy nuevo en el foro y me gustaría emprender el proyecto de implementar una red wisp para poder proporcionar servicio de internet; sin embargo como era de esperarse tengo algunas dudas y me gustaría que me ayudaran a cumplir mi objetivo con sus valiosas aportaciones y experiencias en el área.

    Tengo planeado montar una torre de 18 metros + 3 del edificio serian un total de 21metros de altura

    1.-Sin embargo me gustaría saber el modelo de antenas sectoriales que me recomiendan instalar para abarcar perfectamente 180º de cobertura?? (cabe señalar que los otros 180º no me interesa abarcar ya que cuenta con los servicios de las empresas lideres ( la torre estará ubicada en una zona plana y con muy pocos obstáculos como edificios y arboles) su mayor problema serian otras torres instaladas

    2.-Me gustaría que mi señal pudiese llegar lo mas lejos posible de la torre para poder captar la mayor cantidad de clientes posibles claro sin sacrificar la calidad en la
    septiembre 2017