Bienvenido a la Comunidad UBNT

UBNT-Ricardo

Acerca de

Nombre Usuario
UBNT-Ricardo
Se unió el
Visitas
4,422
Último Activo
Roles
Member, Administrator, Moderator
Puntos
2,482
0
Badges

Actividad

  • josefinas
    Hola soy TEC informático y responsable de seguridad de un cole grande en ESPAÑA.
    Ayuda para el siguiente caso, que me lleva de cabeza y seguro que es una bobada....

    Controlo mis 23 A.P de dos formas:
    1-> A través de controles instalado en mi servidor.
    2-> Desde la web de https://unifi.ubnt.com/#/ el problema surge aqui

    pues desde hace unos días ha desaparecido de 2, osea del https://unifi.ubnt.com/#/ 

    alguna sugerencia?????

    muy agradecido por vuestra ayuda.
    gracias
    14 de abril
  • xavi28
    buenas tardes ricardo, tengo un problema con mi uc-ck, en mi pagina de administracion me aparece pero fuera de linea y trato de accesar a traves de su ip, y no se puede,, como puedp hacer para configurarlo?
    11 de abril
  • moisesg52
    buenas tardes ricardo tengo un problema en configuracion de un unifi mesh AC PRO que compre reciente mente nunca he trabajado con unifi solo con airmax y es el primero que compro unifi y ahora no se como entrar al equipo para configurar si me puedes ayudar con eso te lo agradeceria mucho

    7 de abril
  • pujoan
    Hola buenas tardes Ricardo, te consulto puede ser que el sistema de link.ui no me permite hacer modificaciones es mas no me despliega los equipos para un nuevo proyecto, perdon si esto no corresponde pero no se donde hacer la observaciòn.
    Desde ya muchas gracias.
    24 de marzo
  • TONYS086
    Buenos dias Ricardo queria ver si tenias un consejo para mi caso

    te lo explico

    buen día 


    Tengo un enlace de menos de 1 km, exactamente de 450 mts. y funciona bien pero no logro pasar mas de 15 MB desde el AP, porque la estación me marca quie recibe hasta 40 MB, quiero ver si alguien me puede decir que parametros debo mover para aumentar el ancho de banda, ya que el proveedor ISP me entrega 30 MB pero solo pasan 15, anexo patallas con los parametros tanto del AP como de la estación.

    Gracias




    21 de marzo
  • surco
    Buenas noches ricardo, como andas? quiero hacerte una consulta. Tengo un ptp de 200 metros con dos power beam giga gen 2 ac, al cual mando el ancho de banada hacia mis paneles, teniendo una conexion de 200mb por fibra a mi servidor. El problema que estoy teniendo es que empezo a saturarse, lo tenia trabajando en 80Mhz y ahora lo cambie a 60 Mhz, andubo un rato bien y luego empezo con la saturacio y el cpu se eleva entre 70 a 86% al igual que la memoria. cual podria ser el problema? o que equipo me recomendarias para poder pasar ese ancho de banda y no tener esos problemas? saludos cordiales.
    20 de marzo
  • JDTH
    Hola Ricardo buenos días, tengo una consulta tengo una antena Airgrid m5 hp
    Que esta en la casa de un cliente ,la señal de intensidad llega entre 77-78
    Mi pregunta es: le falta mas altura a mi torre para que le llegue mejor señal?.
    13 de marzo
  • moon25
    Hola, buen día

    Administramos una red inalámbrica UniFi de una universidad, se tienen alrededor de 360 APs y aproximádamente 7000-8000 conexiones diarias de usuarios a la red. Pero la red está intermitente, una vez que un usuario accedió a la red ésta "va y viene" y no se mantiene estable. ¿me pueden ayudar a dar solución al problema? ¿Se estará "saturando" la controladora por la cantidad de usuarios?

    ¡Agradezco su ayuda!
    12 de marzo
  • robertlazo
    Buenos dias, hablo de Peru, tengo 3 lineas de internet de claro de 120 MB en mi estacion base y mi consulta es:
    Estoy pasando estas tres lineas de internet por un mismo enlace alambico de punto a punto de 2.3KM con un rocket 5ac prism + antena de 30 LW en cada punto. Pero en mi estación, mi cliente solo le llega 10 - 20 mb, me dice el y yo quisiera que llegue los 120mb de cada router. o como puedo hacer. o solo se puede pasar una linea de interte por un enlace????

    mi configuración es:
    router 1: 192.168.19.1
    router 2: 192.168.20.1
    router 3: 192.168.21.1
    rocket ap : 192.168.200.200
    rocket st : 192.168.200.201
    12 de marzo
  • joseliyo87
    Buenas a todos, lo primero. Tengo una duda, llevo un tiempo instalando antenas uap, distintos modelos, y los configuro siempre con el controller de mi pc, que por cierto necesita una renovacion, jejeje. El caso, es que ayer hice una instalacion con un cloud key para un cliente y para poder tener acceso remoto, y quisiera saber si existe la posibilidad de adquirir un CLOUD KEY y poder volcar en el los sitios que hasta ahora tenia configurados con el controller de mi ordenador.

    Gracias de antemano por la informacion.

    Un saludo.
    8 de marzo
  • jfsoftcorp
    Hola estimado, existe una configuración especial para un NanoStation M2 para poder visualizar unos LiteBeam ?

    Te hago la consulta ya que no puedo acceder mediante el NanoStation pero si puedo acceder por el lado del Router del ISP. Utilizo un notebook.

    Te agradecería tu ayuda. te dejo un diagrama de mi red.
    7 de marzo
  • LAPAnet
    hola ricardo buenas tardes soy nuevo en este foro, tengo dos equipos ROCKET AC LITE con dos ANTENAS ROCKETDISH DE 31DBI que acabo de adquirir para un enlace de 8km y actualizado con el ultimo firmware v8.5.12, al escanear detecto muchas redes pero mi SIDD no, que puedo hacer ? ambos configurados y aliniados
    6 de marzo
  • Manolomx
    Buen día UBNT RICARDO, es mi primer comentario, me podrían ayudar con los mejores parametros de configuracion:
    Producto: 2 loco m2, uno como AP y otro como Cliente:
    Ancho de banda del proveedor 50mb.
    Distancia entre AP y Cliente escasos 60 u 80 metros, libre de obstaculos o al menos visibles entre ambos, el AP esta en mayor altura,

    el problema es que a pesar de tener el ancho de banda de 50 mb, el loco m2 cliente recibe la señal en forma intermitente, en un principio funciono, reduje el ancho de canal a 20 mhz y estableci la distancia mínima a 0.2 y mejoro, pero es inestable ya que aveces funciona y funcionando al realizar un test de velocidad lo recibe a 40 o 50 mb, pero CUANDO FALLA existe comunicacion entre ambas antena (lo compruebo al ingresar a su configurcion) sin embargo no hay transmion de datos. ¿ como estabilizo este enlace? ¿bajo que parametros? Ayuda por favor.
    1 de marzo
  • mundoinside
    Hola Ricardo, buenos dias, no puedo ver los UVP´s con el Unifi VoIP Controller, necesito configurarlos urgente... si me podes ayudar te debo un asado bien argentino... jajaja
    1 de marzo
  • Jess55
    Hola Ricardo oye una pregunra habra algun problemas con trabajar a 10 MHz a mas de 15 km con dos Rocket M5 uno como AP y otro como STA? Decido esto ya que tengo dos grandes arboles en medio del trayecto de mi enlace...

    Te agradederia pudieras ayudarme
    25 de febrero
  • licpazos
    Hola Ricardo, Oye tengo un problema con una configuración en unas antenas, solo que no me gustaria hacerlo publico hay alguna forma de que te pueda enviar mis imagenes a algun correo para saber si solo es un problema de mi servidor o en verdad es un problema de  Ubiquiti, muchas gracias, mi correo es licpazos@hotmail.com saludos
    20 de febrero