Bienvenido a la Comunidad UBNT

azcarlos2

Acerca de

Nombre Usuario
azcarlos2
Se unió el
Visitas
872
Último Activo
Roles
Member
Puntos
1,825
0
Badges

Actividad

  • BigLinks
    el Usuario azcarlos2 se mira que es fanático de estos foros, tanto que cada que leo un tema o un hilo como lo llaman aquí, resulta que se la pasa regañando a todos, parandolos en seco, deteniéndolos, pero pocas son las veces que aporta algo que nos maraville, muy bueno y de provecho... lo ideal seria que: ayude a resolver temas y que como posdata que nos regañe por mezclar temas y no abrir nuevos hilos y así hasta yo me aguanto el regaño... pero no... comienza el regaño, nos detiene de facto, nos regaña y nos corre a abrir otro tema y un nuevo hilo.... ¿y el aporte? y ¿la ayuda?
    28 de junio
  • YOSHISAWA
    hola buenas amigo...me deja hacerle unas preguntas sobre uno problemas que tengo con mi internet... bueno ay va.. lo que pasa es que mi internet se alento asi de repente... tengo 3 sectoriales ke apuntan casi a la misma direcion, es xke ahi donde se concentran los usuario... ya los separe ..uso nano loco y nano station y airgrid ya los separes airgrid y los nanos... pero sigo con la lentitud... ya le puse protectores de ruidos a los radios rocket m2 ... ya probe los anchos de cana 20, 30, 40 pero aun asi sigue igual.. de casualidad me puede ayudar
    26 de mayo
  • CHILLA_KILL
    correo o contacto para soporte
    noviembre 2017
    • azcarlos2
      azcarlos2
      uff casi no checo ese muro, mejor siempre mandarme mensaje privado cuando sea para cosas de soporte.
  • pacobaju
    Buenas tardes, tengo una gran duda, Quiero hacer un enlace de 65 km. la torre 1 mide 30m y el punto final esta a 3000 m de altura hay buena visibilidad, pero mi dudas es si es factible o no. y que equipo recomiendas. ademas de los megas que puede llegar, saludos. y gracias
    noviembre 2017
    • azcarlos2
      azcarlos2
      Si necesita ayuda, por el foro, si va a ser remunerado por privado.
    • CHILLA_KILL
      CHILLA_KILL
      correo o contacto para soporte
  • neschivata
    carlos tengo un inconveniente, dos powerbeam 500 ac , las engancho a 3km, niveles pesimos y tengo linea de vista perfecta alineacion perfecta, frecuencias limpias, y solo sube el canal 0 mas no el 1 ... y la diferencia entre canales es de 30, cuando debe ser max 3, es muy muy raro, cambie a dos lite gen2 y de una engancho con niveles de 52 , 100% noise, deberas es la primera vez y es muy muy raro, coloque una sola lite y probe en el otro punto cada foco y sucede lo mismo niveles pesimos, salieron defectuosas? les actualize el firmware ala ultima versión... es demasiado raro, alguna sugerencia que haya omitido? te agradezco
    noviembre 2017
    • azcarlos2
      azcarlos2
      Comente en el foro, o si va a ser remunerado, por privado.
  • jcoello
    Estimado, disculpe lo moleste pero quisiera saber si me puede ayudar con una pregunta ..... por qué solo puedo ver en el channel width las opciones de 10 y 20 MHz?......30, 40 ,.... 80 MHz no aparecen
    octubre 2017